<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.sincopenoticias.com.ar/sitio/xmlrpc.php">

  <title>EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY &#8211; Síncope Noticias</title>
<meta name='robots' content='noindex,follow' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Síncope Noticias &raquo; Feed" href="https://www.sincopenoticias.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Síncope Noticias &raquo; RSS de los comentarios" href="https://www.sincopenoticias.com.ar/sitio/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Síncope Noticias &raquo; EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY RSS de los comentarios" href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sincopenoticias.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://www.sincopenoticias.com.ar/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/style.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.sincopenoticias.com.ar/sitio/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.20'></script>
<link rel='https://api.w.org/' href='https://www.sincopenoticias.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sincopenoticias.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sincopenoticias.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DANIELA VILAR E IVÁN VILLAGRÁN FIRMARON UN CONVENIO MARCO PARA LA EJECUCIÓN DE POLÍTICAS AMBIENTALES EN CARMEN DE ARECO' href='https://www.sincopenoticias.com.ar/sitio/2022/05/10/daniela-vilar-e-ivan-villagran-firmaron-un-convenio-marco-para-la-ejecucion-de-politicas-ambientales-en-carmen-de-areco/' />
<link rel='next' title='DOCENTES DENUNCIARON AGRESIÓN DE UN MASCULINO' href='https://www.sincopenoticias.com.ar/sitio/2022/05/10/docentes-denunciaron-agresion-de-un-masculino/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="canonical" href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/" />
<link rel='shortlink' href='https://www.sincopenoticias.com.ar/sitio/?p=139381' />
<link rel="alternate" type="application/json+oembed" href="https://www.sincopenoticias.com.ar/sitio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sincopenoticias.com.ar%2Fsitio%2F2022%2F05%2F10%2Fel-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sincopenoticias.com.ar/sitio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sincopenoticias.com.ar%2Fsitio%2F2022%2F05%2F10%2Fel-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/04/cropped-originales-03-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/04/cropped-originales-03-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/04/cropped-originales-03-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/04/cropped-originales-03-300x300.png" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #7a2a24; }
::-moz-selection { background-color: #7a2a24; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #7a2a24; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #7a2a24; }.post-format .format-container { border-color: #7a2a24; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #7a2a24!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #7a2a24; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #7a2a24; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #7a2a24; }
.post-comments span:before { border-right-color: #7a2a24; }
      .search-expand,
#nav-topbar.nav-container { background-color: #47cc6c; background-color: rgba(71,204,108,0.8) }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #47cc6c; }
}
        #header { background-color: #dd3333; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dd3333; }
}
        #header .nav-container.mobile-sticky { background-color: #dd3333; }#nav-header.nav-container { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-139381 single-format-standard col-3cm full-width header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop ">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-topbar" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">            <p class="site-title"><a class="custom-logo-link" href="https://www.sincopenoticias.com.ar/sitio/" rel="home" title="Síncope Noticias | Home page">Síncope Noticias</a></p>
          </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
            <li>
              <form method="get" class="searchform themeform" action="https://www.sincopenoticias.com.ar/sitio/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>            </li>
          </ul>
                      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

      
              <div class="group pad central-header-zone">
                <div class="logo-tagline-group">
                                <p class="site-title"><a class="custom-logo-link" href="https://www.sincopenoticias.com.ar/sitio/" rel="home" title="Síncope Noticias | Home page">Síncope Noticias</a></p>
                                                      <p class="site-description">&quot;El Sitio de las Noticias&quot;</p>
                                    </div>

                                    <div id="header-widgets">
                        <div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><head>
  <style>
    .heading { color: #FFFFFF; }
  </style>
</head>
<body>
  <h1 class="heading">EDICIÓN 3.692 11/05/2022</h1>
</body></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_fe6535ff81411e36eb2539957d627fdd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/fe6535ff81411e36eb2539957d627fdd"></script></div></div></div>                    </div><!--/#header-ads-->
                              </div>

      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.sincopenoticias.com.ar/sitio/category/deportes/" rel="category tag">Deportes</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-139381 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
    <div class="post-inner group">

      <h1 class="post-title entry-title">EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="https://www.sincopenoticias.com.ar/sitio/author/adminbeto/" title="Entradas de Juan Alberto Acuña" rel="author">Juan Alberto Acuña</a></span>
   </span> &middot;
                            Publicada <time class="published" datetime="10 mayo, 2022">10 mayo, 2022</time>
              &middot; Actualizado <time class="updated" datetime="10 mayo, 2022">10 mayo, 2022</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p>De visita en nuestros estudios el profesor y manager de las selecciones de vóley de la provincia de Buenos Aires, Ariel “parrilla” González, hizo un balance del último fin de semana deportivo en la ciudad con la primera etapa de la Liga Provincial de Vóley, LIPROVO, en este caso con 22 equipos de las categorías Sub-14 y Sub-18, con más de 250 integrantes de distintas delegaciones. </p>
<p><img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones.jpg" alt="" width="957" height="957" class="alignnone size-full wp-image-139382" srcset="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones.jpg 957w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones-150x150.jpg 150w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones-300x300.jpg 300w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones-768x768.jpg 768w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones-160x160.jpg 160w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/05/li-pro-vo-sub-14-campeones-320x320.jpg 320w" sizes="(max-width: 957px) 100vw, 957px" /></p>
<p>El Sub-14 de Carmen de Areco fue campeón invicto logrando así posicionarse muy bien para el torneo nacional, en el cual la provincia posee 3 cupos. Este próximo sábado llega la Selección Sub-18 para concentrarse y concretar un partido amistoso con entrada libre y gratuita en el Club Recreativo. </p>
<p><iframe src="https://www.facebook.com/plugins/video.php?height=280&#038;href=https%3A%2F%2Fwww.facebook.com%2F100038994231441%2Fvideos%2F374766617931166%2F&#038;show_text=false&#038;width=560&#038;t=0" width="550" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Compartir en: </div><a data-text='EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY' data-link='https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container ">
	<span>Share</span>
  	   <div id="twitter" data-url="https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/" data-text="EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/" data-text="EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY" data-title="Like"></div>
      </div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">
  	// Sharrre
  	jQuery( function($) {
      //<temporary>
      $('head').append( $( '<style>', { id : 'hide-sharre-count', type : 'text/css', html:'.sharrre-container.no-counter .box .count {display:none;}' } ) );
      //</temporary>
                		$('#twitter').sharrre({
        			share: {
        				twitter: true
        			},
        			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a>',
        			enableHover: false,
        			enableTracking: true,
        			buttons: { twitter: {via: ''}},
        			click: function(api, options){
        				api.simulateClick();
        				api.openPopup('twitter');
        			}
        		});
            		            $('#facebook').sharrre({
        			share: {
        				facebook: true
        			},
        			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fab fa-facebook-square"></i></div></a>',
        			enableHover: false,
        			enableTracking: true,
              buttons:{layout: 'box_count'},
        			click: function(api, options){
        				api.simulateClick();
        				api.openPopup('facebook');
        			}
        		});
                        
    		
    			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
    			var $_shareContainer = $(".sharrre-container"),
    			    $_header         = $('#header'),
    			    $_postEntry      = $('.entry'),
        			$window          = $(window),
        			startSharePosition = $_shareContainer.offset(),//object
        			contentBottom    = $_postEntry.offset().top + $_postEntry.outerHeight(),
        			topOfTemplate    = $_header.offset().top,
              topSpacing       = _setTopSpacing();

          //triggered on scroll
    			shareScroll = function(){
      				var scrollTop     = $window.scrollTop() + topOfTemplate,
      				    stopLocation  = contentBottom - ($_shareContainer.outerHeight() + topSpacing);

              $_shareContainer.css({position : 'fixed'});

      				if( scrollTop > stopLocation ){
      					  $_shareContainer.css( { position:'relative' } );
                  $_shareContainer.offset(
                      {
                        top: contentBottom - $_shareContainer.outerHeight(),
                        left: startSharePosition.left,
                      }
                  );
      				}
      				else if (scrollTop >= $_postEntry.offset().top - topSpacing){
      					 $_shareContainer.css( { position:'fixed',top: '100px' } );
                 $_shareContainer.offset(
                      {
                        //top: scrollTop + topSpacing,
                        left: startSharePosition.left,
                      }
                  );
      				} else if (scrollTop < startSharePosition.top + ( topSpacing - 1 ) ) {
      					 $_shareContainer.css( { position:'relative' } );
                 $_shareContainer.offset(
                      {
                        top: $_postEntry.offset().top,
                        left:startSharePosition.left,
                      }
                  );
      				}
    			},

          //triggered on resize
    			shareMove = function() {
      				startSharePosition = $_shareContainer.offset();
      				contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
      				topOfTemplate = $_header.offset().top;
      				_setTopSpacing();
    			};

    			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
    			setTimeout( function() {
    				  contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
    			}, 2000);

          function _setTopSpacing(){
              var distanceFromTop  = 20;

              if( $window.width() > 1024 ) {
                topSpacing = distanceFromTop + $('.nav-wrap').outerHeight();
              } else {
                topSpacing = distanceFromTop;
              }
              return topSpacing;
          }

          //setup event listeners
          $window.scroll( _.throttle( function() {
              if ( $window.width() > 719 ) {
                  shareScroll();
              } else {
                  $_shareContainer.css({
                      top:'',
                      left:'',
                      position:''
                  })
              }
          }, 50 ) );
          $window.resize( _.debounce( function() {
              if ( $window.width() > 719 ) {
                  shareMove();
              } else {
                  $_shareContainer.css({
                      top:'',
                      left:'',
                      position:''
                  })
              }
          }, 50 ) );
    		
  	});
</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-138661 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<div class="post-thumbnail">
				<a href="https://www.sincopenoticias.com.ar/sitio/2022/02/21/djokovic-juega-por-primera-vez-en-el-ano-en-el-atp-de-dubai-donde-no-le-exigen-vacunas/" title="DJOKOVIC JUEGA POR PRIMERA VEZ EN EL AÑO EN EL ATP DE DUBÁI, DONDE NO LE EXIGEN VACUNAS">
					<img width="520" height="245" src="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/02/DJOCOVICH-ATP-DUBAI-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/02/DJOCOVICH-ATP-DUBAI-520x245.jpg 520w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2022/02/DJOCOVICH-ATP-DUBAI-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/02/21/djokovic-juega-por-primera-vez-en-el-ano-en-el-atp-de-dubai-donde-no-le-exigen-vacunas/" rel="bookmark" title="DJOKOVIC JUEGA POR PRIMERA VEZ EN EL AÑO EN EL ATP DE DUBÁI, DONDE NO LE EXIGEN VACUNAS">DJOKOVIC JUEGA POR PRIMERA VEZ EN EL AÑO EN EL ATP DE DUBÁI, DONDE NO LE EXIGEN VACUNAS</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2022-02-21 13:10:01">21 febrero, 2022</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.sincopenoticias.com.ar/sitio/author/adminbeto/" title="Entradas de Juan Alberto Acuña" rel="author">Juan Alberto Acuña</a></span>
    </span> &middot; Published <span class="published">21 febrero, 2022</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-133986 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<div class="post-thumbnail">
				<a href="https://www.sincopenoticias.com.ar/sitio/2020/09/22/la-pampa-habilita-el-futbol-5-y-otros-deportes-con-autoriacion-de-la-nacion/" title="LA PAMPA HABILITA EL FÚTBOL 5 Y OTROS DEPORTES CON AUTORIACIÓN DE LA NACIÓN">
					<img width="520" height="245" src="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/09/LP67856234-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/09/LP67856234-520x245.jpg 520w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/09/LP67856234-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.sincopenoticias.com.ar/sitio/2020/09/22/la-pampa-habilita-el-futbol-5-y-otros-deportes-con-autoriacion-de-la-nacion/" rel="bookmark" title="LA PAMPA HABILITA EL FÚTBOL 5 Y OTROS DEPORTES CON AUTORIACIÓN DE LA NACIÓN">LA PAMPA HABILITA EL FÚTBOL 5 Y OTROS DEPORTES CON AUTORIACIÓN DE LA NACIÓN</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-09-22 16:31:12">22 septiembre, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.sincopenoticias.com.ar/sitio/author/adminbeto/" title="Entradas de Juan Alberto Acuña" rel="author">Juan Alberto Acuña</a></span>
    </span> &middot; Published <span class="published">22 septiembre, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-134243 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<div class="post-thumbnail">
				<a href="https://www.sincopenoticias.com.ar/sitio/2020/10/21/araneta-y-la-vuelta-a-las-pistas/" title="ARANETA Y LA VUELTA A LAS PISTAS">
					<img width="520" height="245" src="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/10/20201021_111440-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/10/20201021_111440-520x245.jpg 520w, https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2020/10/20201021_111440-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.sincopenoticias.com.ar/sitio/2020/10/21/araneta-y-la-vuelta-a-las-pistas/" rel="bookmark" title="ARANETA Y LA VUELTA A LAS PISTAS">ARANETA Y LA VUELTA A LAS PISTAS</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-10-21 17:38:21">21 octubre, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.sincopenoticias.com.ar/sitio/author/adminbeto/" title="Entradas de Juan Alberto Acuña" rel="author">Juan Alberto Acuña</a></span>
    </span> &middot; Published <span class="published">21 octubre, 2020</span>
     &middot; Last modified <span class="updated">23 octubre, 2020</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" href="https://www.facebook.com/SincopeNoticias-188242261233578/?ref=page_internal" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" href="https://twitter.com/sincopenoticias" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="+5492325459666" href="https://web.whatsapp.com/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-whatsapp"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/docentes-denunciaron-agresion-de-un-masculino/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>DOCENTES DENUNCIARON AGRESIÓN DE UN MASCULINO</span></a></li>
		<li class="previous"><a href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/daniela-vilar-e-ivan-villagran-firmaron-un-convenio-marco-para-la-ejecucion-de-politicas-ambientales-en-carmen-de-areco/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>DANIELA VILAR E IVÁN VILLAGRÁN FIRMARON UN CONVENIO MARCO PARA LA EJECUCIÓN DE POLÍTICAS AMBIENTALES EN CARMEN DE ARECO</span></a></li>
	</ul>

			
			<div id="pages-4" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>		<ul>
			<li class="page_item page-item-89"><a href="https://www.sincopenoticias.com.ar/sitio/efemerides/">Efemérides</a></li>
<li class="page_item page-item-142"><a href="https://www.sincopenoticias.com.ar/sitio/farmacias-de-turno/">Farmacias de Turno</a></li>
		</ul>
		</div><div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.sincopenoticias.com.ar/sitio/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-13"><a href="https://www.sincopenoticias.com.ar/sitio/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.sincopenoticias.com.ar/sitio/category/destacada/" >Destacada</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.sincopenoticias.com.ar/sitio/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.sincopenoticias.com.ar/sitio/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.sincopenoticias.com.ar/sitio/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.sincopenoticias.com.ar/sitio/category/locales/" >Locales</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.sincopenoticias.com.ar/sitio/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.sincopenoticias.com.ar/sitio/category/noticia-local/" >Noticia Local</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.sincopenoticias.com.ar/sitio/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.sincopenoticias.com.ar/sitio/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.sincopenoticias.com.ar/sitio/category/politica/politica-internacional/" >Política Internacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.sincopenoticias.com.ar/sitio/category/politica/politica-local/" >Política Local</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.sincopenoticias.com.ar/sitio/category/politica/politica-nacional/" >Política Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.sincopenoticias.com.ar/sitio/category/portada/" >Portada</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.sincopenoticias.com.ar/sitio/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.sincopenoticias.com.ar/sitio/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.sincopenoticias.com.ar/sitio/category/tecnologia/" >Tecnología</a>
</li>
		</ul>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimas Noticias</h3>		<ul>
											<li>
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/docentes-denunciaron-agresion-de-un-masculino/">DOCENTES DENUNCIARON AGRESIÓN DE UN MASCULINO</a>
									</li>
											<li>
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/el-sub-14-resulto-campeon-invicto-en-la-liga-provincial-de-voley/">EL SUB-14 RESULTÓ CAMPEÓN INVICTO EN LA LIGA PROVINCIAL DE VÓLEY</a>
									</li>
											<li>
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/05/10/daniela-vilar-e-ivan-villagran-firmaron-un-convenio-marco-para-la-ejecucion-de-politicas-ambientales-en-carmen-de-areco/">DANIELA VILAR E IVÁN VILLAGRÁN FIRMARON UN CONVENIO MARCO PARA LA EJECUCIÓN DE POLÍTICAS AMBIENTALES EN CARMEN DE ARECO</a>
									</li>
											<li>
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/05/09/piden-que-el-sueldo-de-los-intendentes-lo-regulen-los-concejos-deliberantes/">PIDEN QUE EL SUELDO DE LOS INTENDENTES LO REGULEN LOS CONCEJOS DELIBERANTES</a>
									</li>
											<li>
					<a href="https://www.sincopenoticias.com.ar/sitio/2022/05/09/se-presento-al-nuevo-delegado-de-gouin/">SE PRESENTÓ AL NUEVO DELEGADO DE GOUIN</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos de Noticias</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos de Noticias</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.sincopenoticias.com.ar/sitio/2022/05/'> mayo 2022 &nbsp;(17)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/04/'> abril 2022 &nbsp;(50)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/03/'> marzo 2022 &nbsp;(60)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/02/'> febrero 2022 &nbsp;(49)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/01/'> enero 2022 &nbsp;(43)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/12/'> diciembre 2021 &nbsp;(47)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/11/'> noviembre 2021 &nbsp;(51)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/10/'> octubre 2021 &nbsp;(51)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/09/'> septiembre 2021 &nbsp;(55)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/08/'> agosto 2021 &nbsp;(49)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/07/'> julio 2021 &nbsp;(50)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/06/'> junio 2021 &nbsp;(55)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/05/'> mayo 2021 &nbsp;(55)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/04/'> abril 2021 &nbsp;(49)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/03/'> marzo 2021 &nbsp;(50)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/02/'> febrero 2021 &nbsp;(40)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/01/'> enero 2021 &nbsp;(34)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/12/'> diciembre 2020 &nbsp;(56)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/11/'> noviembre 2020 &nbsp;(53)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/10/'> octubre 2020 &nbsp;(49)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/09/'> septiembre 2020 &nbsp;(64)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/08/'> agosto 2020 &nbsp;(66)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/07/'> julio 2020 &nbsp;(67)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/06/'> junio 2020 &nbsp;(78)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/05/'> mayo 2020 &nbsp;(73)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/04/'> abril 2020 &nbsp;(75)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/03/'> marzo 2020 &nbsp;(83)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/02/'> febrero 2020 &nbsp;(69)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/01/'> enero 2020 &nbsp;(71)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/12/'> diciembre 2019 &nbsp;(77)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/11/'> noviembre 2019 &nbsp;(68)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/10/'> octubre 2019 &nbsp;(106)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/09/'> septiembre 2019 &nbsp;(83)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/08/'> agosto 2019 &nbsp;(97)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/07/'> julio 2019 &nbsp;(98)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/06/'> junio 2019 &nbsp;(93)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/05/'> mayo 2019 &nbsp;(102)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/04/'> abril 2019 &nbsp;(106)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/03/'> marzo 2019 &nbsp;(96)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/02/'> febrero 2019 &nbsp;(88)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/01/'> enero 2019 &nbsp;(82)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/12/'> diciembre 2018 &nbsp;(82)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/11/'> noviembre 2018 &nbsp;(84)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/10/'> octubre 2018 &nbsp;(94)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/09/'> septiembre 2018 &nbsp;(106)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/08/'> agosto 2018 &nbsp;(118)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/07/'> julio 2018 &nbsp;(108)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/06/'> junio 2018 &nbsp;(112)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/05/'> mayo 2018 &nbsp;(118)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/04/'> abril 2018 &nbsp;(110)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/03/'> marzo 2018 &nbsp;(113)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/02/'> febrero 2018 &nbsp;(62)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/01/'> enero 2018 &nbsp;(74)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/12/'> diciembre 2017 &nbsp;(61)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/11/'> noviembre 2017 &nbsp;(74)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/10/'> octubre 2017 &nbsp;(83)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/09/'> septiembre 2017 &nbsp;(73)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/08/'> agosto 2017 &nbsp;(82)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/07/'> julio 2017 &nbsp;(98)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/06/'> junio 2017 &nbsp;(152)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/05/'> mayo 2017 &nbsp;(158)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/04/'> abril 2017 &nbsp;(140)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/03/'> marzo 2017 &nbsp;(167)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/02/'> febrero 2017 &nbsp;(146)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/01/'> enero 2017 &nbsp;(162)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/12/'> diciembre 2016 &nbsp;(19)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/11/'> noviembre 2016 &nbsp;(165)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/10/'> octubre 2016 &nbsp;(167)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/09/'> septiembre 2016 &nbsp;(162)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/08/'> agosto 2016 &nbsp;(178)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/07/'> julio 2016 &nbsp;(165)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/06/'> junio 2016 &nbsp;(164)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/05/'> mayo 2016 &nbsp;(193)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/04/'> abril 2016 &nbsp;(189)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/03/'> marzo 2016 &nbsp;(191)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/02/'> febrero 2016 &nbsp;(157)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/01/'> enero 2016 &nbsp;(154)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/11/'> noviembre 2015 &nbsp;(27)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/10/'> octubre 2015 &nbsp;(173)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/09/'> septiembre 2015 &nbsp;(160)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/08/'> agosto 2015 &nbsp;(175)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/07/'> julio 2015 &nbsp;(194)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/06/'> junio 2015 &nbsp;(189)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/05/'> mayo 2015 &nbsp;(163)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/04/'> abril 2015 &nbsp;(172)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/03/'> marzo 2015 &nbsp;(173)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/02/'> febrero 2015 &nbsp;(147)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/01/'> enero 2015 &nbsp;(150)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/11/'> noviembre 2014 &nbsp;(55)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/10/'> octubre 2014 &nbsp;(198)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/09/'> septiembre 2014 &nbsp;(198)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/08/'> agosto 2014 &nbsp;(188)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/07/'> julio 2014 &nbsp;(214)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/06/'> junio 2014 &nbsp;(191)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/05/'> mayo 2014 &nbsp;(205)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/04/'> abril 2014 &nbsp;(196)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/03/'> marzo 2014 &nbsp;(187)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/02/'> febrero 2014 &nbsp;(169)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/01/'> enero 2014 &nbsp;(171)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/12/'> diciembre 2013 &nbsp;(78)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/11/'> noviembre 2013 &nbsp;(199)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/10/'> octubre 2013 &nbsp;(215)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/09/'> septiembre 2013 &nbsp;(189)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/08/'> agosto 2013 &nbsp;(209)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/07/'> julio 2013 &nbsp;(204)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/06/'> junio 2013 &nbsp;(178)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/05/'> mayo 2013 &nbsp;(203)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/04/'> abril 2013 &nbsp;(177)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/03/'> marzo 2013 &nbsp;(185)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/02/'> febrero 2013 &nbsp;(188)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/01/'> enero 2013 &nbsp;(207)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/12/'> diciembre 2012 &nbsp;(190)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/11/'> noviembre 2012 &nbsp;(205)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/10/'> octubre 2012 &nbsp;(203)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/09/'> septiembre 2012 &nbsp;(208)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/08/'> agosto 2012 &nbsp;(221)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/07/'> julio 2012 &nbsp;(206)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/06/'> junio 2012 &nbsp;(201)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/05/'> mayo 2012 &nbsp;(218)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/04/'> abril 2012 &nbsp;(212)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/03/'> marzo 2012 &nbsp;(226)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/02/'> febrero 2012 &nbsp;(211)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/01/'> enero 2012 &nbsp;(220)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/12/'> diciembre 2011 &nbsp;(231)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/11/'> noviembre 2011 &nbsp;(209)</option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/10/'> octubre 2011 &nbsp;(35)</option>

		</select>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://streaminglocucionar.com/portal/?p=9505" id="FM Sincope OnLine" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="200" height="133" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 200px) 100vw, 200px" src="https://www.sincopenoticias.com.ar/sitio/wp-content/uploads/2017/05/Logo_New-Online.jpg" /></a></div><div id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/Panorama-Regional-1415668858683176/" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/8-panorama-regional.jpg" alt="Panorama Regional" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://bit.ly/38mqhph" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/22-artear_300x250.gif" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.infocelca.com.ar//" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/7-celca.jpg" alt="Celca" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/18-Banner Senado.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/guillermo.minadeo" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/2-GUILLERMO-MINADEO1.jpg" alt="Guillermo Minadeo" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/GilesOnline/" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/11-19087_879123338826469_5535554651897127299_n.jpg" alt="GILES ON LINE" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/4-corso banner nuevo 2019.jpg" alt="Estudio Corso" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.gruposiroc.com/#2" target="_blank" rel="dofollow">
                    	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/1-banner nuevo.jpg" alt="Siroc" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/6-ESCOBEDO.jpg" alt="Escobedo" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://www.sincopenoticias.com.ar/sitio/wp-content/uploads/useful_banner_manager_banners/3-DIAGNOSTICO-POR-imagenes-cesar-sala-FINAL.jpg" alt="Cesar Sala" />
                    </div>
        </div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.sincopenoticias.com.ar/sitio/2022/05/'> mayo 2022 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/04/'> abril 2022 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/03/'> marzo 2022 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/02/'> febrero 2022 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2022/01/'> enero 2022 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/12/'> diciembre 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/11/'> noviembre 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/10/'> octubre 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/09/'> septiembre 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/08/'> agosto 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/07/'> julio 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/06/'> junio 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/05/'> mayo 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/04/'> abril 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/03/'> marzo 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/02/'> febrero 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2021/01/'> enero 2021 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/12/'> diciembre 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/11/'> noviembre 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/10/'> octubre 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/09/'> septiembre 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/08/'> agosto 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/07/'> julio 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/06/'> junio 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/05/'> mayo 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/04/'> abril 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/03/'> marzo 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/02/'> febrero 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2020/01/'> enero 2020 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/12/'> diciembre 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/11/'> noviembre 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/10/'> octubre 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/09/'> septiembre 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/08/'> agosto 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/07/'> julio 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/06/'> junio 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/05/'> mayo 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/04/'> abril 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/03/'> marzo 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/02/'> febrero 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2019/01/'> enero 2019 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/12/'> diciembre 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/11/'> noviembre 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/10/'> octubre 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/09/'> septiembre 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/08/'> agosto 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/07/'> julio 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/06/'> junio 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/05/'> mayo 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/04/'> abril 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/03/'> marzo 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/02/'> febrero 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2018/01/'> enero 2018 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/12/'> diciembre 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/11/'> noviembre 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/10/'> octubre 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/09/'> septiembre 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/08/'> agosto 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/07/'> julio 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/06/'> junio 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/05/'> mayo 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/04/'> abril 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/03/'> marzo 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/02/'> febrero 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2017/01/'> enero 2017 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/12/'> diciembre 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/11/'> noviembre 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/10/'> octubre 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/09/'> septiembre 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/08/'> agosto 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/07/'> julio 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/06/'> junio 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/05/'> mayo 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/04/'> abril 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/03/'> marzo 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/02/'> febrero 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2016/01/'> enero 2016 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/11/'> noviembre 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/10/'> octubre 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/09/'> septiembre 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/08/'> agosto 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/07/'> julio 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/06/'> junio 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/05/'> mayo 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/04/'> abril 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/03/'> marzo 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/02/'> febrero 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2015/01/'> enero 2015 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/11/'> noviembre 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/10/'> octubre 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/09/'> septiembre 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/08/'> agosto 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/07/'> julio 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/06/'> junio 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/05/'> mayo 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/04/'> abril 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/03/'> marzo 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/02/'> febrero 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2014/01/'> enero 2014 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/12/'> diciembre 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/11/'> noviembre 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/10/'> octubre 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/09/'> septiembre 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/08/'> agosto 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/07/'> julio 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/06/'> junio 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/05/'> mayo 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/04/'> abril 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/03/'> marzo 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/02/'> febrero 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2013/01/'> enero 2013 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/12/'> diciembre 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/11/'> noviembre 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/10/'> octubre 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/09/'> septiembre 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/08/'> agosto 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/07/'> julio 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/06/'> junio 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/05/'> mayo 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/04/'> abril 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/03/'> marzo 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/02/'> febrero 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2012/01/'> enero 2012 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/12/'> diciembre 2011 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/11/'> noviembre 2011 </option>
	<option value='https://www.sincopenoticias.com.ar/sitio/2011/10/'> octubre 2011 </option>

		</select>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="text-3" class="widget widget_text">			<div class="textwidget"><p>Dir. Prop. Juan Alberto Acuña<br />
Moreno 676, Carmen de Areco (B)<br />
Reg. de Propiedad Intectual y Derechos de Autor No. 10269002</p>
</div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-third ">
                                      </div>
                                <div class="footer-widget-3 grid one-third last">
                                      </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>2010/17 Sincope Noticias</p>
                          </div><!--/#copyright-->

                          <div id="credit" style="">
                <p>Web Hosting, Implementacion y Mantenimiento <a href="http://www.filmacionaerea.com.ar" target="_blank">ARZUAGA, Daniel</a> </p>
              </div><!--/#credit-->
            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" href="https://www.facebook.com/SincopeNoticias-188242261233578/?ref=page_internal" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" href="https://twitter.com/sincopenoticias" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="+5492325459666" href="https://web.whatsapp.com/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-whatsapp"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.sincopenoticias.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<!--[if lt IE 9]>
<script src="https://www.sincopenoticias.com.ar/sitio/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>